
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!-- Template version 2.0 for Joomla! 1.5.x -->

<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es-es" lang="es-es" dir="ltr">

<head>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="apóstoles, misiones, yerba mate, argentina, inmigrantes, municipalidad, concejales" />
  <meta name="title" content="Aprendamos sobre la Luna y el Cielo, este sábado  en el museo Juan Szychowski de La Cachuera" />
  <meta name="author" content="ricardo alvez" />
  <meta name="description" content="Municipalidad de la Ciudad de Apóstoles Provincia de Misiones, Argentina" />
  <meta name="generator" content="" />
  <title>Aprendamos sobre la Luna y el Cielo, este sábado  en el museo Juan Szychowski de La Cachuera</title>
  <link href="/templates/jsn_epic_pro/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.apostoles.gov.ar/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_sp_quickcontact/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_acajoom/css/acajoom.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jevents/views/default/assets/css/modstyle.css" type="text/css" />
  <style type="text/css">
    <!--

#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:24px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/24a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/24.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:24px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.apostoles.gov.ar/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/modules/mod_sp_quickcontact/assets/js/script_mt11.js"></script>
  <script type="text/javascript">

		window.addEvent('load', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.apostoles.gov.ar/';		window.addEvent('load', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if IE 7]><link href="http://www.apostoles.gov.ar/components/com_k2/css/k2_ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
  <!--[if lte IE 6]><link href="http://www.apostoles.gov.ar/components/com_k2/css/k2_ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
  <link rel="stylesheet" href="/plugins/content/calendar_stamp/classic_green_light.css" type="text/css" media="screen"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "es"}</script>
  <meta property="fb:app_id" content="330444030360582" />
  <meta property="fb:admins" content="2275308956571">
  <meta property="og:title" content="Aprendamos sobre la Luna y el Cielo, este sábado  en el museo Juan Szychowski de La Cachuera"/>
  <meta property="og:url" content="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=article&amp;id=4224:aprendamos-sobre-la-luna-y-el-cielo-este-sabado-en-el-museo-juan-szychowski-de-la-cachuera&amp;catid=64:cultura&amp;Itemid=407"/>
  <meta property="og:description" content="Municipalidad de la Ciudad de Apóstoles Provincia de Misiones, Argentina"/>
  <meta property="og:site_name" content="Municipalidad de Apóstoles"/>
  <meta property="og:type" content="article" />
  <link href="/plugins/system/RDCloudZoom/RDCloudZoom.css" rel="stylesheet" type="text/css" />							<script type="text/javascript" src="/plugins/system/RDCloudZoom/jquery.url.js"></script>								<script type="text/javascript">											jQuery.noConflict();														jQuery(document).ready(function(){											jQuery( "img.zoom_inner" ).each(function(){									var image_width = jQuery(this).width();									var image_url = jQuery(this).attr("src");								var image_title = jQuery(this).attr("title");							var image_style = jQuery(this).attr("style");							var source = jQuery.url.attr("source");									var image = jQuery.url.setUrl(image_url).attr("file");					var dir = jQuery.url.setUrl(image_url).attr("directory");				var host = jQuery.url.setUrl(source).attr("host");						var prot = jQuery.url.setUrl(source).attr("protocol");					var inside = "position:'inside',";									jQuery(this).replaceWith('<a href="'+prot+'://'+host+''+dir+'big_'+image+'" style="width:'+image_width+'px" class="cloud-zoom" rel="'+inside+' showTitle:true, adjustX:-4, adjustY:-4, smoothMove:9, titleOpacity:0.5"> <img src="'+image_url+'" style="'+image_style+'" title="'+image_title+'" alt=""/></a>');		});																		jQuery( "img.zoom_out" ).each(function(){									var image_width = jQuery(this).width();									var image_url = jQuery(this).attr("src");								var image_title = jQuery(this).attr("title");							var image_style = jQuery(this).attr("style");							var source = jQuery.url.attr("source");									var image = jQuery.url.setUrl(image_url).attr("file");					var dir = jQuery.url.setUrl(image_url).attr("directory");				var host = jQuery.url.setUrl(source).attr("host");						var prot = jQuery.url.setUrl(source).attr("protocol");					var tint = "'#000000',";										jQuery(this).replaceWith('<a href="'+prot+'://'+host+''+dir+'big_'+image+'" style="width:'+image_width+'px" class="cloud-zoom" rel="tint: '+tint+' tintOpacity:0.5, smoothMove:9, zoomWidth:350, zoomHeight:350, adjustX:10, adjustY:-40, showTitle: true, titleOpacity:0.5 "><img src="'+image_url+'" style="'+image_style+'" title="'+image_title+'" alt=""/></a>');			});																		jQuery( "img.zoom_focus" ).each(function(){									var image_url = jQuery(this).attr("src");								var image_width = jQuery(this).width();									var image_title = jQuery(this).attr("title");							var image_style = jQuery(this).attr("style");							var source = jQuery.url.attr("source");									var image = jQuery.url.setUrl(image_url).attr("file");					var dir = jQuery.url.setUrl(image_url).attr("directory");				var host = jQuery.url.setUrl(source).attr("host");						var prot = jQuery.url.setUrl(source).attr("protocol");					jQuery(this).replaceWith('<a href="'+prot+'://'+host+''+dir+'big_'+image+'" style="width:'+image_width+'px" class="cloud-zoom" rel="softFocus: true, smoothMove:9, zoomWidth:350, zoomHeight:350, adjustX:10, adjustY:-40, showTitle: true, titleOpacity:0.5"><img src="'+image_url+'" title="'+image_title+'" style="'+image_style+'" alt=""/></a>');			});																		jQuery( "img.zoom_gallery" ).each(function(){									var image_url = jQuery(this).attr("src");								var image_width = jQuery(this).width();									var image_title = jQuery(this).attr("title");							var image_style = jQuery(this).attr("style");							var image_id = jQuery(this).attr("id");			 						var source = jQuery.url.attr("source");									var image = jQuery.url.setUrl(image_url).attr("file");					var dir = jQuery.url.setUrl(image_url).attr("directory");				var host = jQuery.url.setUrl(source).attr("host");						var prot = jQuery.url.setUrl(source).attr("protocol");					var zoom_position = "'inside'";									jQuery(this).replaceWith('<a href="'+prot+'://'+host+''+dir+'big_'+image+'" style="width:'+image_width+'px" id="'+image_id+'" class="cloud-zoom" rel="position:'+zoom_position+', smoothMove:9, zoomWidth:350, zoomHeight:350, adjustX:0, adjustY:0, showTitle: true, titleOpacity:0.5"><img src="'+image_url+'" title="'+image_title+'" style="'+image_style+'" alt=""/></a>');			});																		jQuery( "img.zoom_gallery_thumb" ).each(function(){									var image_url = jQuery(this).attr("src");								var image_width = jQuery(this).width();									var image_title = jQuery(this).attr("title");							var image_style = jQuery(this).attr("style");							var image_id = jQuery(this).attr("id");			 						var source = jQuery.url.attr("source");									var image = jQuery.url.setUrl(image_url).attr("file");					var image = image.substring(6);					var dir = jQuery.url.setUrl(image_url).attr("directory");				var host = jQuery.url.setUrl(source).attr("host");						var prot = jQuery.url.setUrl(source).attr("protocol");					var smallimage = prot+"://"+host+""+dir+""+image;					var smallimage = "'"+smallimage+"'";								var image_id = "'"+image_id+"'";									jQuery(this).replaceWith('<a href="'+prot+'://'+host+''+dir+'big_'+image+'" style="width:'+image_width+'px" class="cloud-zoom-gallery"    rel=" useZoom:'+image_id+', smallImage:'+smallimage+'      "   ><img src="'+image_url+'" title="'+image_title+'" style="'+image_style+'" alt=""/></a>');			});																	});		</script>	<script type="text/javascript" src="/plugins/system/RDCloudZoom/cloud-zoom.1.0.2.min.js"></script>
  <script type="text/javascript" src="http://www.apostoles.gov.ar/modules/mod_swmenupro/DropDownMenuX_Packed.js"></script>
  <style type='text/css'>
<!--
.ddmx119{
border:0px solid #FFFFFF !important ; 
}
.ddmx119 a.item1,
.ddmx119 a.item1:hover,
.ddmx119 a.item1-active,
.ddmx119 a.item1-active:hover {
 padding: 5px 5px 5px 0px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 11px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: right !important ; 
 font-weight: normal !important ; 
 color: #000000 !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 height:8px; 
}
.ddmx119 td.item11 {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 border-right: 0px solid #124170 !important ; 
 border-bottom: 0 !important ; 
 white-space: nowrap !important ; 
 height:8px; 
}
.ddmx119 td.item11-last {
 padding:0 !important ; 
 border: 0px solid #124170 !important ; 
 white-space: nowrap; 
 height:8px; 
}
.ddmx119 td.item11-acton {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 white-space: nowrap; 
 border-right: 0px solid #124170 !important ; 
}
.ddmx119 td.item11-acton-last {
 border: 0px solid #124170 !important ; 
}
.ddmx119 .item11-acton-last a.item1,
.ddmx119 .item11-acton a.item1,
.ddmx119 .item11-acton-last a:hover,
.ddmx119 .item11-acton a:hover,
.ddmx119 .item11 a:hover,
.ddmx119 .item11-last a:hover,
.ddmx119 a.item1-active,
.ddmx119 a.item1-active:hover {
 color: #008000 !important ; 
}
.ddmx119 a.item2,
.ddmx119 a.item2:hover,
.ddmx119 a.item2-active,
.ddmx119 a.item2-active:hover {
 padding: 5px 5px 5px 5px  !important ; 
 font-size: 11px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: right !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 opacity:1; 
}
.ddmx119 a.item2 {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx119 a.item2-last {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-bottom: 0px solid #37591f !important ; 
 z-index:500; 
}
.ddmx119 a.item2:hover,
.ddmx119 a.item2-active,
.ddmx119 a.item2-active:hover {
 background-color: #37591f !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx119 .section {
 border: 1px solid #37591f !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmx119 .subsection a{
 white-space:normal !important; 
}
.ddmx119frame {
 border: 1px solid #37591f !important ; 
}
.ddmx119 .item11-acton-last .item1 img.seq2,
.ddmx119 .item11-acton .item1 img.seq2,
.ddmx119 img.seq1
{
 display:    inline; 
}
.ddmx119 a.item1:hover img.seq2,
.ddmx119 a.item1-active img.seq2,
.ddmx119 a.item1-active:hover img.seq2,
.ddmx119 a.item2:hover img.seq2,
.ddmx119 a.item2-active img.seq2,
.ddmx119 a.item2-active:hover img.seq2
{
 display:    inline; 
}
.ddmx119 img.seq2,
.ddmx119 .item11-acton-last .item1 img.seq1,
.ddmx119 .item11-acton .item1 img.seq1,
.ddmx119 a.item2:hover img.seq1,
.ddmx119 a.item2-active img.seq1,
.ddmx119 a.item2-active:hover img.seq1,
.ddmx119 a.item1:hover img.seq1,
.ddmx119 a.item1-active img.seq1,
.ddmx119 a.item1-active:hover img.seq1
{
 display:   none; 
}
* html .ddmx119 td { position: relative; } /* ie 5.0 fix */

-->
</style>
  <style type='text/css'>
<!--
.ddmx68{
border:0px solid #FFFFFF !important ; 
}
.ddmx68 a.item1,
.ddmx68 a.item1:hover,
.ddmx68 a.item1-active,
.ddmx68 a.item1-active:hover {
 padding: 5px 5px 5px 0px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 12px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: bold !important ; 
 color: #FFFFFF !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 height:15px; 
}
.ddmx68 td.item11 {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 border-right: 0px solid #124170 !important ; 
 border-bottom: 0 !important ; 
 white-space: nowrap !important ; 
 height:15px; 
}
.ddmx68 td.item11-last {
 padding:0 !important ; 
 border: 0px solid #124170 !important ; 
 white-space: nowrap; 
 height:15px; 
}
.ddmx68 td.item11-acton {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 white-space: nowrap; 
 border-right: 0px solid #124170 !important ; 
}
.ddmx68 td.item11-acton-last {
 border: 0px solid #124170 !important ; 
}
.ddmx68 .item11-acton-last a.item1,
.ddmx68 .item11-acton a.item1,
.ddmx68 .item11-acton-last a:hover,
.ddmx68 .item11-acton a:hover,
.ddmx68 .item11 a:hover,
.ddmx68 .item11-last a:hover,
.ddmx68 a.item1-active,
.ddmx68 a.item1-active:hover {
 color: #008000 !important ; 
}
.ddmx68 a.item2,
.ddmx68 a.item2:hover,
.ddmx68 a.item2-active,
.ddmx68 a.item2-active:hover {
 padding: 5px 5px 5px 5px !important ; 
 font-size: 11px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 opacity:1; 
}
.ddmx68 a.item2 {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx68 a.item2-last {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-bottom: 0px solid #37591f !important ; 
 z-index:500; 
}
.ddmx68 a.item2:hover,
.ddmx68 a.item2-active,
.ddmx68 a.item2-active:hover {
 background-color: #37591f !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx68 .section {
 border: 1px solid #37591f !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmx68 .subsection a{
 white-space:normal !important; 
}
.ddmx68frame {
 border: 1px solid #37591f !important ; 
}
.ddmx68 .item11-acton-last .item1 img.seq2,
.ddmx68 .item11-acton .item1 img.seq2,
.ddmx68 img.seq1
{
 display:    inline; 
}
.ddmx68 a.item1:hover img.seq2,
.ddmx68 a.item1-active img.seq2,
.ddmx68 a.item1-active:hover img.seq2,
.ddmx68 a.item2:hover img.seq2,
.ddmx68 a.item2-active img.seq2,
.ddmx68 a.item2-active:hover img.seq2
{
 display:    inline; 
}
.ddmx68 img.seq2,
.ddmx68 .item11-acton-last .item1 img.seq1,
.ddmx68 .item11-acton .item1 img.seq1,
.ddmx68 a.item2:hover img.seq1,
.ddmx68 a.item2-active img.seq1,
.ddmx68 a.item2-active:hover img.seq1,
.ddmx68 a.item1:hover img.seq1,
.ddmx68 a.item1-active img.seq1,
.ddmx68 a.item1-active:hover img.seq1
{
 display:   none; 
}
* html .ddmx68 td { position: relative; } /* ie 5.0 fix */

-->
</style>
  <style type='text/css'>
<!--
.ddmx363{
border:0px solid #FFFFFF !important ; 
}
.ddmx363 a.item1,
.ddmx363 a.item1:hover,
.ddmx363 a.item1-active,
.ddmx363 a.item1-active:hover {
 padding: 5px 5px 5px 15px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: bold !important ; 
 color: #000 !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 height:15px; 
}
.ddmx363 td.item11 {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 border-bottom: 0px solid #124170;
 border-right: 0 !important ; 
 white-space: nowrap !important ; 
 height:15px; 
}
.ddmx363 td.item11-last {
 padding:0 !important ; 
 border: 0px solid #124170 !important ; 
 white-space: nowrap; 
 height:15px; 
}
.ddmx363 td.item11-acton {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 white-space: nowrap; 
 border-bottom: 0px solid #124170;
}
.ddmx363 td.item11-acton-last {
 border: 0px solid #124170 !important ; 
}
.ddmx363 .item11-acton-last a.item1,
.ddmx363 .item11-acton a.item1,
.ddmx363 .item11-acton-last a:hover,
.ddmx363 .item11-acton a:hover,
.ddmx363 .item11 a:hover,
.ddmx363 .item11-last a:hover,
.ddmx363 a.item1-active,
.ddmx363 a.item1-active:hover {
 color: #000 !important ; 
}
.ddmx363 a.item2,
.ddmx363 a.item2:hover,
.ddmx363 a.item2-active,
.ddmx363 a.item2-active:hover {
 padding: 5px 5px 5px 5px  !important ; 
 font-size: 12px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 opacity:1; 
}
.ddmx363 a.item2 {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx363 a.item2-last {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-bottom: 0px solid #37591f !important ; 
 z-index:500; 
}
.ddmx363 a.item2:hover,
.ddmx363 a.item2-active,
.ddmx363 a.item2-active:hover {
 background-color: #37591f !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx363 .section {
 border: 1px solid #37591f !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmx363 .subsection a{
 white-space:normal !important; 
}
.ddmx363frame {
 border: 1px solid #37591f !important ; 
}
.ddmx363 .item11-acton-last .item1 img.seq2,
.ddmx363 .item11-acton .item1 img.seq2,
.ddmx363 img.seq1
{
 display:    inline; 
}
.ddmx363 a.item1:hover img.seq2,
.ddmx363 a.item1-active img.seq2,
.ddmx363 a.item1-active:hover img.seq2,
.ddmx363 a.item2:hover img.seq2,
.ddmx363 a.item2-active img.seq2,
.ddmx363 a.item2-active:hover img.seq2
{
 display:    inline; 
}
.ddmx363 img.seq2,
.ddmx363 .item11-acton-last .item1 img.seq1,
.ddmx363 .item11-acton .item1 img.seq1,
.ddmx363 a.item2:hover img.seq1,
.ddmx363 a.item2-active img.seq1,
.ddmx363 a.item2-active:hover img.seq1,
.ddmx363 a.item1:hover img.seq1,
.ddmx363 a.item1-active img.seq1,
.ddmx363 a.item1-active:hover img.seq1
{
 display:   none; 
}
* html .ddmx363 td { position: relative; } /* ie 5.0 fix */

-->
</style>
  <style type='text/css'>
<!--
.ddmx69{
border:0px solid #FFFFFF !important ; 
}
.ddmx69 a.item1,
.ddmx69 a.item1:hover,
.ddmx69 a.item1-active,
.ddmx69 a.item1-active:hover {
 padding: 5px 5px 5px 20px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: bold !important ; 
 color: #FFFFFF !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 height:15px; 
}
.ddmx69 td.item11 {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 border-bottom: 0px solid #124170;
 border-right: 0 !important ; 
 white-space: nowrap !important ; 
 height:15px; 
}
.ddmx69 td.item11-last {
 padding:0 !important ; 
 border: 0px solid #124170 !important ; 
 white-space: nowrap; 
 height:15px; 
}
.ddmx69 td.item11-acton {
 padding:0 !important ; 
 border-top: 0px solid #124170 !important ; 
 border-left: 0px solid #124170 !important ; 
 white-space: nowrap; 
 border-bottom: 0px solid #124170;
}
.ddmx69 td.item11-acton-last {
 border: 0px solid #124170 !important ; 
}
.ddmx69 .item11-acton-last a.item1,
.ddmx69 .item11-acton a.item1,
.ddmx69 .item11-acton-last a:hover,
.ddmx69 .item11-acton a:hover,
.ddmx69 .item11 a:hover,
.ddmx69 .item11-last a:hover,
.ddmx69 a.item1-active,
.ddmx69 a.item1-active:hover {
 color: #CCCCCC !important ; 
}
.ddmx69 a.item2,
.ddmx69 a.item2:hover,
.ddmx69 a.item2-active,
.ddmx69 a.item2-active:hover {
 padding: 5px 5px 5px 5px  !important ; 
 font-size: 12px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 opacity:1; 
}
.ddmx69 a.item2 {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx69 a.item2-last {
 background-color: #548730 !important ; 
 color: #FFFFFF !important ; 
 border-bottom: 0px solid #37591f !important ; 
 z-index:500; 
}
.ddmx69 a.item2:hover,
.ddmx69 a.item2-active,
.ddmx69 a.item2-active:hover {
 background-color: #37591f !important ; 
 color: #FFFFFF !important ; 
 border-top: 0px solid #37591f !important ; 
 border-left: 0px solid #37591f !important ; 
 border-right: 0px solid #37591f !important ; 
}
.ddmx69 .section {
 border: 1px solid #37591f !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmx69 .subsection a{
 white-space:normal !important; 
}
.ddmx69frame {
 border: 1px solid #37591f !important ; 
}
.ddmx69 .item11-acton-last .item1 img.seq2,
.ddmx69 .item11-acton .item1 img.seq2,
.ddmx69 img.seq1
{
 display:    inline; 
}
.ddmx69 a.item1:hover img.seq2,
.ddmx69 a.item1-active img.seq2,
.ddmx69 a.item1-active:hover img.seq2,
.ddmx69 a.item2:hover img.seq2,
.ddmx69 a.item2-active img.seq2,
.ddmx69 a.item2-active:hover img.seq2
{
 display:    inline; 
}
.ddmx69 img.seq2,
.ddmx69 .item11-acton-last .item1 img.seq1,
.ddmx69 .item11-acton .item1 img.seq1,
.ddmx69 a.item2:hover img.seq1,
.ddmx69 a.item2-active img.seq1,
.ddmx69 a.item2-active:hover img.seq1,
.ddmx69 a.item1:hover img.seq1,
.ddmx69 a.item1-active img.seq1,
.ddmx69 a.item1-active:hover img.seq1
{
 display:   none; 
}
* html .ddmx69 td { position: relative; } /* ie 5.0 fix */

-->
</style>



<link rel="shortcut icon" href="/images/favicon.ico" />

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

<link href="/templates/jsn_epic_pro/css/template.css" rel="stylesheet" type="text/css" media="screen" />

<link href="/templates/jsn_epic_pro/css/template_green.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/css/jsn_iconlinks.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/cb/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/cb/style_green.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/docman/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/docman/style_green.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/vm/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/jevents/style.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/jevents/style_green.css" rel="stylesheet" type="text/css" media="screen" /><link href="/templates/jsn_epic_pro/ext/rsg2/style.css" rel="stylesheet" type="text/css" media="screen" /><style type="text/css">

	#jsn-page {

		width: 950px;

	}

	

	#jsn-header {

		height: 139px;

	}

	

	#jsn-advert2 {

		float: left;

		width: 3%;

	}

	#jsn-pheader {

		float: center;

		width: 100%;

	}

	#jsn-puser8 {

		float: right;

		width: 0%;

	}

	

	#jsn-puser9 {

		float: right;

		width: 0%;

	}

	

	#jsn-content_inner1 {

		background: transparent url(/templates/jsn_epic_pro/images/bg/leftside18-bg-full.png) repeat-y 18% top;

		padding: 0;

	}

	#jsn-maincontent_inner {

		padding-left: 0;

	}

	

	#jsn-content_inner2 {

		background: transparent url(/templates/jsn_epic_pro/images/bg/rightside18-bg-full.png) repeat-y 82% top;

		padding: 0;

	}

	#jsn-maincontent_inner {

		padding-right: 0;

	}

	

	#jsn-leftsidecontent {

		float: left;

		width: 18%;

	}

	#jsn-maincontent {

		float: left;

		width: 63.88%;

	}

	#jsn-rightsidecontent {

		float: right;

		width: 18%;

	}

	

			ul.menu-icon li.order1 a:link,

			ul.menu-icon li.order1 a:visited {

				background-image: url("http://www.apostoles.gov.ar/templates/jsn_epic_pro/images/icon-module-home.png");

			}

			

			ul.menu-icon li.order2 a:link,

			ul.menu-icon li.order2 a:visited {

				background-image: url("http://www.apostoles.gov.ar/templates/jsn_epic_pro/images/icon-module-info.png");

			}

			

			ul.menu-icon li.order3 a:link,

			ul.menu-icon li.order3 a:visited {

				background-image: url("http://www.apostoles.gov.ar/templates/jsn_epic_pro/images/icon-module-image.png");

			}

			

			ul.menu-icon li.order4 a:link,

			ul.menu-icon li.order4 a:visited {

				background-image: url("http://www.apostoles.gov.ar/templates/jsn_epic_pro/images/icon-module-download.png");

			}

			

			ul.menu-icon li.order5 a:link,

			ul.menu-icon li.order5 a:visited {

				background-image: url("http://www.apostoles.gov.ar/templates/jsn_epic_pro/images/icon-module-mail.png");

			}

			

			ul.menu-icon li.order6 a:link,

			ul.menu-icon li.order6 a:visited {

				background-image: url("http://www.apostoles.gov.ar/templates/jsn_epic_pro/images/icon-module-comment.png");

			}

			

	#jsn-master {

		font-size: 75%;

		font-family: Arial, Helvetica, sans-serif;

	}

	

	h1, h2, h3, h4, h5, h6,

	ul.menu-suckerfish a,

	.componentheading, .contentheading {

		font-family: Arial, Verdana, Geneva, sans-serif !important;

	}

	</style><script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_script.js"></script>
<!--[if lte IE 6]>

<link href="/templates/jsn_epic_pro/css/jsn_fixie6.css" rel="stylesheet" type="text/css" />


<style type="text/css">

	img {  behavior: url(/templates/jsn_epic_pro/js/iepngfix.htc); }

</style>


<![endif]-->

<!--[if lte IE 7]>

<script type="text/javascript" src="/templates/jsn_epic_pro/js/suckerfish.js"></script>

<![endif]-->

<!--[if IE 7]>

<link href="/templates/jsn_epic_pro/css/jsn_fixie7.css" rel="stylesheet" type="text/css" />

<![endif]-->

</head>



<body id="jsn-master">





<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=150469898374256";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<div id="fb-root"></div>

		<div id="jsn-top">
        		</div>


	<div id="jsn-page">
    


		<div id="jsn-header">

			<div id="jsn-logo"><a href="/index.php" title="Municipalidad de Apóstoles"><img src="/templates/jsn_epic_pro/images/logo1.jpg" width="950" height="139" alt="Municipalidad de Apóstoles" /></a></div>

			
		</div>

		<div id="jsn-body">

			

			
		    <div id="jsn-mainmenu">


              	
				<div id="jsn-ptoolbar">		<div class="moduletable">
					
<!--SWmenuPro6.4 J1.5 gosumenu-->
<div align="right">
<table cellspacing="0" cellpadding="0" id="menu69" class="ddmx69"  > 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1" class="item1">INICIO</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=350" class="item1">NOTICIAS</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=2" class="item1">Municipalidad</a><div class="section"  ><a href="/index.php?option=com_content&amp;view=article&amp;id=62&amp;Itemid=101" class="item2" >Intendente</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=508&amp;Itemid=356" class="item2" >Organigrama</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=65&amp;Itemid=103" class="item2" >Autoridades y Personal</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=66&amp;Itemid=49" class="item2"  style="border-bottom:0px solid #37591f">Juzgado de Faltas</a>
</div></td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=282" class="item1">La Ciudad</a><div class="section"  ><a href="/index.php?option=com_content&amp;view=article&amp;id=60&amp;Itemid=322" class="item2" >Historia</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=53&amp;Itemid=323" class="item2" >Datos Generales</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=347&amp;Itemid=324" class="item2" >Bandera de Apóstoles</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=337&amp;Itemid=325" class="item2" >Canción de Apóstoles</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=61&amp;Itemid=326" class="item2" >Telefonos Útiles</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=55&amp;Itemid=327" class="item2" >Mapas de la Ciudad</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=54&amp;Itemid=328" class="item2"  style="border-bottom:0px solid #37591f">Escudo e Isologotipo</a>
</div></td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=37" class="item1">Concejo Deliberante</a><div class="section"  ><a href="/index.php?option=com_content&amp;view=article&amp;id=68&amp;Itemid=121" class="item2" >Autoridades</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=69&amp;Itemid=122" class="item2" >Comisiones</a>
<a href="/index.php?option=com_docman&amp;Itemid=123" class="item2" >Legislación</a>
<a href="/index.php?option=com_docman&amp;Itemid=124" class="item2" >Ordenanzas</a>
<a href="/index.php?option=com_docman&amp;Itemid=225" class="item2" >Digestos</a>
<a href="/index.php?option=com_docman&amp;Itemid=217" class="item2" >Boletín Oficial</a>
<a href="http://www.apostoles.gov.ar/index.php?option=com_docman&amp;Itemid=214" class="item2"  style="border-bottom:0px solid #37591f">Carta Orgánica</a>
</div></td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">Prensa</a><div class="section"  ><a href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=350" class="item2" >Noticias</a>
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=149&amp;Itemid=398" class="item2" >Comunicados de Prensa</a>
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=362" class="item2"  style="border-bottom:0px solid #37591f">Campañas</a>
</div></td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">e-Servicios</a><div class="section"  ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=331" class="item2" >Trámites y Servicios</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=518&amp;Itemid=377" class="item2" >Normativa Municipal</a>
<a href="/index.php?option=com_content&amp;view=article&amp;id=803&amp;Itemid=413" class="item2" >Formularios Web</a>
<a href="javascript:void(0);" class="item2" >Ciudad Digital</a>
<div class="section"  ><a href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=article&amp;id=511&amp;catid=139&amp;Itemid=358" class="item2"  style="border-bottom:0px solid #37591f">Wi-Fi Gratuito</a>
</div><a href="http://www.apostoles.gov.ar/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=351" class="item2" >Sugerencias, consultas y reclamos</a>
<a href="javascript:void(0);" class="item2" >Encuestas</a>
<a href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=12&amp;Itemid=71" class="item2" >Licitaciones</a>
<a href="/index.php?option=com_acajoom&amp;Itemid=374" class="item2"  style="border-bottom:0px solid #37591f">Newsletter</a>
</div></td> 
<td class='item11-last'> 
<a href="javascript:void(0);" class="item1">Contacto</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu69(){
var ddmx69 = new DropDownMenuX('menu69');
ddmx69.delay.show = 0;
ddmx69.iframename = 'ddmx69';
ddmx69.delay.hide = 50;
ddmx69.position.levelX.left = -1;
ddmx69.position.levelX.top = 0;
ddmx69.position.level1.left = 0;
ddmx69.position.level1.top = -1; 
ddmx69.fixIeSelectBoxBug = false;
ddmx69.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu69, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu69 );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu69() 
} 
}  
else  { 
window.onload = makemenu69();
} }
--> 
</script>  

<!--End SWmenuPro menu module-->
		</div>
	</div>

				
				

				
				<div id="jsn-pinset">		<div class="moduletable">
					<noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<select onchange="doGTranslate(this);"><option value="">Idioma/Language</option><option value="es|es" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="es|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="es|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option></select>		</div>
	</div>

				
				

				
			</div>

			


			
		    <div id="jsn-mainmenu2">


              	
				<div id="jsn-ptoolbar2">		<div class="moduletable">
					
<!--SWmenuPro6.4 J1.5 gosumenu-->
<div align="right">
<table cellspacing="0" cellpadding="0" id="menu363" class="ddmx363"  > 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=382" class="item1">Ambiente</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=367" class="item1">Cultura</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=371" class="item1">Deportes</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=369" class="item1">Desarrollo Social</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=164&amp;Itemid=2" class="item1">Gobierno</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=21&amp;Itemid=370" class="item1">Juventud</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=433" class="item1">Obras Públicas</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=368" class="item1">Oficina de Empleo</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=372" class="item1">Producción</a><div class="section" style="border:0 !important;"></div> 
</td> 
<td class='item11-last'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=366" class="item1">Turismo</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu363(){
var ddmx363 = new DropDownMenuX('menu363');
ddmx363.delay.show = 0;
ddmx363.iframename = 'ddmx363';
ddmx363.delay.hide = 50;
ddmx363.position.levelX.left = -1;
ddmx363.position.levelX.top = 0;
ddmx363.position.level1.left = 0;
ddmx363.position.level1.top = -1; 
ddmx363.fixIeSelectBoxBug = false;
ddmx363.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu363, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu363 );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu363() 
} 
}  
else  { 
window.onload = makemenu363();
} }
--> 
</script>  

<!--End SWmenuPro menu module-->
		</div>
	</div>

				
				

				
				

				
			</div>

			


	



    
    		
			<div id="jsn-content"><div id="jsn-content_inner1"><div id="jsn-content_inner2">

				
				<div id="jsn-leftsidecontent" class="jsn-column">

					<div id="jsn-pleft">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: center;"><a href="/index.php?option=com_docman&amp;task=doc_download&amp;gid=1052&amp;Itemid=55" style="font-size: 12.16px;"><img src="/images2/stories/fnym - concurso de poemas.png" border="0" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-grey">
			<div>
				<div>
					<div>
											
<!--SWmenuPro6.4 J1.5 gosumenu-->
<div align="left">
<table cellspacing="0" cellpadding="0" id="menu68" class="ddmx68"  > 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=40" class="item1"><img class="seq1" border="0"  src="http://www.apostoles.gov.ar//modules/mod_swmenupro/images/icon_module_calendar.png" vspace="0" hspace="0" width="16" height="16" align="left" alt="Agenda/Eventos" /><img class="seq2" border="0"  src="http://www.apostoles.gov.ar//modules/mod_swmenupro/images/icon_module_calendar.png" vspace="0" hspace="0" width="16" height="16" align="left" alt="Agenda/Eventos" />Agenda/Eventos</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=article&amp;id=95&amp;Itemid=68" class="item1"><img class="seq1" border="0"  src="http://www.apostoles.gov.ar//modules/mod_swmenupro/images/icon_link_ical.png" vspace="0" hspace="0" width="16" height="16" align="left" alt="VENCIMIENTOS" /><img class="seq2" border="0"  src="http://www.apostoles.gov.ar//modules/mod_swmenupro/images/icon_link_ical.png" vspace="0" hspace="0" width="16" height="16" align="left" alt="VENCIMIENTOS" />VENCIMIENTOS</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=article&amp;id=61&amp;Itemid=285" class="item1">Telefonos Útiles</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=74" class="item1">Campañas</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11'> 
<a href="http://www.youtube.com/user/Muniapostoles" target="_blank" class="item1" >VIDEOS</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11-last'> 
<a href="/index.php?option=com_docman&amp;Itemid=55" class="item1">Descargas</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu68(){
var ddmx68 = new DropDownMenuX('menu68');
ddmx68.type = "vertical"; 
ddmx68.delay.show = 0;
ddmx68.iframename = 'ddmx68';
ddmx68.delay.hide = 50;
ddmx68.position.levelX.left = 0;
ddmx68.position.levelX.top = 0;
ddmx68.position.level1.left = 0;
ddmx68.position.level1.top = 0; 
ddmx68.fixIeSelectBoxBug = false;
ddmx68.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu68, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu68 );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu68() 
} 
}  
else  { 
window.onload = makemenu68();
} }
--> 
</script>  

<!--End SWmenuPro menu module-->
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<a href="/index.php?option=com_phocagallery&amp;view=category&amp;id=898&amp;Itemid=329"> <img style="display: block; margin: 5px auto;" alt="fotos" height="80" width="60" src="/images/stories/fotos.png" /></a>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<a href="http://www.apostoles.gov.ar/index.php?option=com_content&view=article&id=975&catid=139&Itemid=418"><img src="/images/stories/banner-pago.jpg" width="143" height="102" alt="banner-pago" style="display: block; margin-left: auto; margin-right: auto;" /></a>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
												<script language="javascript"  type="text/javascript" ><!--
	function navLoaded(elem, modid){
		var myspan = document.getElementById("testspan"+modid);
		var modbody = myspan.parentNode;
		modbody.innerHTML=elem.innerHTML;
	}
	function callNavigation(link){
		var body = document.getElementsByTagName('body')[0];
		if (!document.getElementById('calnav')){
			myiframe = document.createElement('iframe');
			myiframe.setAttribute("name","calnav");
			myiframe.setAttribute("id","calnav");
			myiframe.style.display = "none";
			body.appendChild(myiframe);
		}
		else {
			myiframe = document.getElementById('calnav');
		}
		myiframe.setAttribute("src",link);
	}
	//--></script>
	<div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan337' style='display:none'></span>

<table cellpadding="0" cellspacing="0" align="center" class="mod_events_monthyear" >
<tr >
<td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=10&amp;year=2017&amp;modid=337&amp;tmpl=component');">&laquo;</div>
</td><td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=09&amp;year=2018&amp;modid=337&amp;tmpl=component');">&lt;</div>
</td><td align="center"><a href="/index.php?option=com_jevents&amp;Itemid=40&amp;task=month.calendar&amp;month=10&amp;year=2018" class = "mod_events_link" title = "Ir al calendario - mes actual">Octubre</a> <a href="/index.php?option=com_jevents&amp;Itemid=40&amp;task=year.listevents&amp;month=10&amp;year=2018" class = "mod_events_link" title = "Ir al calendario - año actual">2018</a> </td><td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2018&amp;modid=337&amp;tmpl=component');">&gt;</div>
</td><td><div class="mod_events_link" onmousedown="callNavigation('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=10&amp;year=2019&amp;modid=337&amp;tmpl=component');">&raquo;</div>
</td></tr>
</table>
<table align="center" class="mod_events_table" cellspacing="0" cellpadding="2" >
<tr class="mod_events_dayname">
<td class="mod_events_td_dayname"><span class="sunday">D</span></td>
<td class="mod_events_td_dayname">L</td>
<td class="mod_events_td_dayname">M</td>
<td class="mod_events_td_dayname">X</td>
<td class="mod_events_td_dayname">J</td>
<td class="mod_events_td_dayname">V</td>
<td class="mod_events_td_dayname"><span class="saturday">S</span></td>
</tr>
<tr>
<td class="mod_events_td_dayoutofmonth">30</td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=01&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">1</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=02&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">2</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=03&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">3</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=04&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">4</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=05&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">5</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=06&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">6</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=07&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">7</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=08&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">8</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=09&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">9</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=10&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">10</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=11&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">11</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=12&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">12</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=13&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">13</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=14&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">14</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=15&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">15</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=16&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">16</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=17&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">17</a></td>
<td class='mod_events_td_todaynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=18&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">18</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=19&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">19</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=20&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">20</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=21&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">21</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=22&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">22</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=23&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">23</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=24&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">24</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=25&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">25</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=26&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">26</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=27&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">27</a></td>
</tr>
<tr>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=28&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">28</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=29&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">29</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=30&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">30</a></td>
<td class='mod_events_td_daynoevents'>
<a href="/index.php?option=com_jevents&amp;task=day.listevents&amp;year=2018&amp;month=10&amp;day=31&amp;Itemid=40" class = "mod_events_daylink" title = "Ir al calendario - día actual">31</a></td>
<td class="mod_events_td_dayoutofmonth">1</td>
<td class="mod_events_td_dayoutofmonth">2</td>
<td class="mod_events_td_dayoutofmonth">3</td>
</tr>
</table>
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<a href="/images/Apostoles/mapabing.htm" target="_blank"><img style="float: left;" alt="mapaonline" height="102" width="144" src="/images/stories/mapaonline.jpg" /></a>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<a href="/index.php?option=com_content&amp;view=article&amp;id=803&amp;Itemid=413"><img src="/images/stories/descarga-form.jpg" width="145" height="59" alt="descarga-form" /></a><br />					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: center;"><a href="/index.php?option=com_docman&amp;task=doc_download&amp;gid=90&amp;Itemid=225"><img src="/images/Convencion/banner.jpg" border="0" width="143" height="57" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>

				</div>

				
				<div id="jsn-maincontent" class="jsn-column"><div id="jsn-maincontent_inner">

					
					<div id="jsn-pathway"></div>

					
					
										<div>
					<div id="jsn-puser1">		<div class="moduletable">
					<img src="/images/stories/noti-tit.jpg" width="239" height="24" alt="noti-tit" style="margin: 5px 0px 0px;" /> 
<hr />		</div>
			<div class="moduletable">
					<div class="roundedcornr_box_125309">
<div class="roundedcornr_content_125309">
<p class="componentheading"><img src="/images/stories/Logos_2017/cultura.png" border="0" alt="cultura" width="90" height="66" style="float: right;" />Dirección de Cultura</p>
</div>
</div>
<p style="text-align: right;"><span style="font-size: x-small;"><strong> </strong></span><span style="font-size: 8pt;">Directora:<strong> Prof. Agustina Prates</strong> | Avenida 9 de Julio 882 | </span><span style="font-size: 8pt;"><strong>Teléfono</strong> (03758) 423040 / 422194 Int. 116<strong> </strong>| </span><strong style="font-size: 8pt;">Email</strong><span style="font-size: 8pt;"> </span><a href="mailto:cultura@apostoles.gov.ar" style="font-size: 8pt;">cultura@apostoles.gov.ar</a><span style="font-size: 10.6667px;"> </span></p>		</div>
	</div>
					</div>
										
					
					
					                    
                    

					<div id="jsn-mainbody">

						

						<table width="100%" border="0"><tr valign="top"><td class="stamp"><div class="datetime"><div class="day">18</div><div class="month">Oct</div><div class="year">2018</div></div></td><td><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=4224:aprendamos-sobre-la-luna-y-el-cielo-este-sabado-en-el-museo-juan-szychowski-de-la-cachuera&amp;catid=64:cultura&amp;Itemid=407" class="contentpagetitle">
			Aprendamos sobre la Luna y el Cielo, este sábado  en el museo Juan Szychowski de La Cachuera</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Jueves, 18 de Octubre de 2018 13:48	</td>
</tr>


<tr>
<td valign="top">
</td></tr></table></td></tr></table><table width="100%"><tr><td><div class="al_share_bar" style="display:block;height:20px;margin-bottom:10px;"><div style="width:75px; float:left;" id="al_gplus"><g:plusone href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=article&amp;id=4224:aprendamos-sobre-la-luna-y-el-cielo-este-sabado-en-el-museo-juan-szychowski-de-la-cachuera&amp;catid=64:cultura&amp;Itemid=407" size="medium"></g:plusone></div><div style="float:left;" id="al_tweet"><a href="https://twitter.com/share" class="twitter-share-button"  data-via="muniapostoles"  data-lang="es"  data-related="muniapostoles" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div style="float:left;" id="al_fblike"><fb:like href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=article&amp;id=4224:aprendamos-sobre-la-luna-y-el-cielo-este-sabado-en-el-museo-juan-szychowski-de-la-cachuera&amp;catid=64:cultura&amp;Itemid=407" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></div></div><p><img src="/images2/CULTURA/cielo.jpg" border="0" width="220" height="149" style="float: right;" />Se lanzó oficialmente las actividades de observación lunar a llevarse a cabo en el museo Juan Szychowski de La Cachuera este sábado 20 de octubre con actividades desde las 18,30 hs. Transporte gratuito con previa inscripción</p>
<p>En el evento estuvieron presentes el intendente local Mario Vialey, la directora de Cultura Agustina Prates, el secretario de Gobierno Oscar Geijo, el analista del museo histórico Juan Szychowski Gastón Oscar Fenocchio y, representando al grupo Apóstoles en Órbita Marcelo De Lisio.</p>
<p>Las actividades se realizarán en el museo Juan Szychowski y desde la casa del Mate, a las 18hs, partirá un colectivo gratuito con todos los que quieran concurrir.<br /> La primera en tomar la palabra fue la directora de Cultura que, luego de brindar datos, invitó a este importante evento donde trabajan en conjunto una O.N.G. como Apóstoles En Órbita, el molino yerbatero Amanda con su museo y la dirección de Cultura del municipio.. "espero que participen todos de esta importante iniciativa que estamos llevando adelante" afirmó Prates.</p>
<p>Luego habló el encargado del museo de La Cachuera diciendo " "invito a toda la comunidad, provincia y región; el sábado es el día internacional de la observación lunar; ese día la luna presenta cualidades que no todos los días se ven" remarcó Fenocchio.<br /> También habló en representación de Apóstoles en Órbita que declaró: "esta es una propuesta que venimos organizando hace casi dos meses; la idea es abrir las puertas del museo de noche; nos pareció interesante esta propuesta astronómica porque se está usando mucho el astro-turismo" contó y agregó "el cielo está de oferta, caen meteoritos, la luna se verá como nunca por eso recomiendo no perderselo" concluyó De Lisio.<br /> El último en dirigirse a los presentes fue el ejecutivo local que manifestó "me gusta mucho porque promocionan de una forma distinta e innovadora el turismo; si el tiempo acompaña van a poder ver los astros del cielo, mejor imposible, en este escenario, a la orilla del Chimiray, un lugar muy propicio para observar el cielo" aseguró el jefe comunal que sumó diciendo "es una actividad interesante para disfrutar; un evento único y gratuito que se realiza solo en este lugar" destacó Vialey.</p>
<p>Esta jornada tendrá a las 18:30 una charla sobre turismo astronómico basado en el legado Jesuítico de Buenaventura Suarez que dictará Matías Barrios y a las 19:30 hs. interpretación otra de interpretación de los astros para las culturas sudamericanas dictada por el coordinador del museo de Prehistoria de Eldorado David Pau.</p>
<p>Los interesados en participar deben inscribirse con nombre y apellido, D.N.I. y fecha de nacimiento en el facebook del museo o por mail museo @amanda. com.ar<br /> Cabe destacar que estas actividades, de carácter internacional, están patrocinadas por la N.A.S.A. y asociaciones de astronomía de todo el mundo.</p>
<p><img src="/images2/CULTURA/cieloyestrellas.jpg" border="0" width="565" height="941" /></p><img src="http://www.apostoles.gov.ar" border="0" alt="Aprendamos sobre la Luna y el Cielo, este sábado  en el museo Juan Szychowski de La Cachuera" style="display:none" />
<div class="al_facebook_comments" style="margin-top:22px;display:block;width: 100%;position: relative;">
<div id="fb-root"></div>
<script src="http://connect.facebook.net/es_ES/all.js#appId=330444030360582&amp;xfbml=1"></script>
<fb:comments xid="330444030360582" title="Aprendamos sobre la Luna y el Cielo, este sábado  en el museo Juan Szychowski de La Cachuera" href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=article&amp;id=4224:aprendamos-sobre-la-luna-y-el-cielo-este-sabado-en-el-museo-juan-szychowski-de-la-cachuera&amp;catid=64:cultura&amp;Itemid=407" num_posts="25" width="580" publish_feed="true" colorscheme="light"></fb:comments>
<div  id="al_link" style="display:none;"><a href="http://www.alexlopezit.com/website-design-brisbane"><strong>Website Design Brisbane</strong></a></div>
</div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>


					</div>

					
					
				</div></div>

				
				<div id="jsn-rightsidecontent" class="jsn-column">

					<div id="jsn-pright">		<div class="module-box box-green">
			<div>
				<div>
					<div>
													<h3>Cultura</h3>
											
<!--SWmenuPro6.4 J1.5 gosumenu-->
<div align="right">
<table cellspacing="0" cellpadding="0" id="menu119" class="ddmx119"  > 
<tr> 
<td class='item11'> 
<a href="http://www.apostoles.gov.ar/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=367" class="item1">Inicio •</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11-acton'> 
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=407" class="item1">Noticias •</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_jevents&amp;view=cat&amp;layout=listevents&amp;Itemid=379" class="item1">Agenda Cultural •</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=403" class="item1">Novedades •</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11'> 
<a href="/index.php?option=com_content&amp;view=article&amp;id=105&amp;Itemid=196" class="item1">Talleres 2014 •</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
<tr> 
<td class='item11-last'> 
<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=95&amp;Itemid=205" class="item1">Bicentenario •</a><div class="section" style="border:0 !important;"></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu119(){
var ddmx119 = new DropDownMenuX('menu119');
ddmx119.type = "vertical"; 
ddmx119.delay.show = 0;
ddmx119.iframename = 'ddmx119';
ddmx119.delay.hide = 50;
ddmx119.position.levelX.left = 0;
ddmx119.position.levelX.top = 0;
ddmx119.position.level1.left = -246;
ddmx119.position.level1.top = 0; 
ddmx119.fixIeSelectBoxBug = false;
ddmx119.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu119, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu119 );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu119() 
} 
}  
else  { 
window.onload = makemenu119();
} }
--> 
</script>  

<!--End SWmenuPro menu module-->
					</div>
				</div>
			</div>
		</div>
			<div class="module-box box-yellow -plain icon-mail">
			<div>
				<div>
					<div>
													<h3>Newsletter</h3>
											<!--  Beginning Module : Acajoom GPL 3.2.6   -->

				<script language="javascript" type="text/javascript">
				<!--
					function submitacajoommod1(formname) {
						var form = eval('document.'+formname);var place = form.email.value.indexOf("@",1);var point = form.email.value.indexOf(".",place+1); if (form.email.value == "" || form.email.value == "Correo") {alert( "Escriba su e-mail." );return false;
						} else {if ((place > -1)&&(form.email.value.length >2)&&(point > 1)){form.submit();return true;
							} else {alert( "Escriba su e-mail." );return false;}}}
				 //-->
				</script><form action="http://www.apostoles.gov.ar/index.php?option=com_acajoom" method="post" name="modacajoomForm1">
			<div class="-box box-yellow -plain icon-mail" style="text-align:left"><span class="pretext-box box-yellow -plain icon-mail">Recibir novedades</span>
  
 <input type="hidden"  value="1" name="subscribed[1]" />
<input type="hidden" name="sub_list_id[1]" value="1" />
<input type="hidden" name="acc_level[1]" value="0" /><input id="wz_12" type="text" size="14" value="Correo" class="inputbox" name="email" onblur="if(this.value=='') this.value='Correo';" onfocus="if(this.value=='Correo') this.value='' ; " />
  
 <input id="aca_22" type="button" value="Suscribirse" class="button" name="Suscribirse" onclick="return submitacajoommod1('modacajoomForm1');" />
  
 
					</div>
						<input type="hidden" name="act" value="subscribe" />
						<input type="hidden" name="redirectlink" value="" />
						<input type="hidden" name="listname" value="0" />
					<input type="hidden" name="Itemid" value="999" /><input id="wz_2" type="hidden" value="1" name="receive_html" />
</form><!--  End Module : Acajoom GPL 3.2.6   -->
					</div>
				</div>
			</div>
		</div>
	</div>

				</div>

				
				<div class="clearbreak"></div>

			</div></div></div>

			
			<div id="jsn-usermodules3"><div id="jsn-usermodules3_inner_grid3">

				
				<div id="jsn-puser5_grid3" class="jsn-column"><div id="jsn-puser5">		<div class="moduletable">
					<h3>Ubicación</h3>
					<div id="mapviewer"><iframe id="map" Name="mapFrame" scrolling="no" width="270" height="267" frameborder="0" src="http://www.bing.com/maps/embed/?lvl=14&amp;cp=-27.914595381983773~-55.75412598668039&amp;sty=h&amp;draggable=true&amp;v=2&amp;dir=0&amp;form=LMLTEW&amp;mkt=es-us&amp;gen=false&amp;emid=44be4e55-ded8-42a1-b4c8-1f4a3a3ab1c9&amp;w=270&amp;h=267"></iframe><div id="LME_maplinks" style="line-height:20px;"><a id="LME_largerMap" href="http://www.bing.com/maps/?mm_embed=map&amp;cp=-27.914595381983773~-55.75412598668039&amp;lvl=14&amp;sty=h&amp;form=LMLTEW" target="_blank">Ver mapa más grande</a>&nbsp;<a id="LME_directions" href="http://www.bing.com/maps/?mm_embed=dir&amp;cp=-27.914595381983773~-55.75412598668039&amp;rtp=~pos.-27.914595381983773_-55.75412598668039_Su+ubicaci%C3%B3n&amp;lvl=14&amp;sty=h&amp;form=LMLTEW" target="_blank">Obtener indicaciones</a>&nbsp;<a id="LME_birdsEye" href="http://www.bing.com/maps/?mm_embed=be&amp;cp=-27.914595381983773~-55.75412598668039&amp;lvl=18&amp;sty=b&amp;form=LMLTEW" target="_blank">Ver vista de pájaro</a></div>
</div>		</div>
	</div></div>

				
				
				<div id="jsn-puser6_grid3" class="jsn-column"><div id="jsn-puser6">		<div class="moduletable">
					<h3>Contáctese</h3>
					<p><span style="font-size: small;"><span style="font-family: arial,helvetica,sans-serif;"><strong><span style="text-decoration: underline;">Horario                                           de atención al público:</span></strong> exclusivamente de lunes a viernes de                                           06:30 a 12:15 hs.</span></span></p>
<p class="Estilo6"><span style="font-size: small;"><span style="font-family: arial,helvetica,sans-serif;"><img src="/images/contacto/con_address.png" border="0" height="16" width="16" /> Municipalidad de Apóstoles - Juan de San Martín 70 - (3350) Apóstoles - Misiones - República Argentina<br /></span></span></p>
<p><span class="Estilo6"> <img src="/images/contacto/con_tel.png" border="0" height="16" width="16" /> <span style="font-size: small;"><span style="font-family: arial,helvetica,sans-serif;">Tel: </span></span></span><span style="font-size: small;"><span style="font-family: arial,helvetica,sans-serif;">(+54) 03758 422194 / 423040<br /></span></span></p>
<p><span style="font-size: small;"><span style="font-family: arial,helvetica,sans-serif;"><img src="/images/contacto/con_fax.png" border="0" height="16" width="16" /> Fax: (+54) 03758 422194 / 423040<br /></span></span></p>
<p><span style="font-size: small;"><span style="font-family: arial,helvetica,sans-serif;">&nbsp;</span></span><a href="/Horario de atención al público:  exclusivamente de lunes a viernes de 06:30 a 12:30 hs.">info@apostoles.gov.ar</a></p>		</div>
			<div class="moduletable">
					<table cellspacing="0" cellpadding="2" border="0" align="center">
<tbody>
<tr>
<td valign="top"><span style="font-size: 12pt;"><em><strong>&nbsp;</strong></em></span><a href="http://www.youtube.com/user/Muniapostoles" target="_blank"><img width="45" src="/images/youtube2.png" style="margin: 0px; vertical-align: middle;" /></a></td>
<td valign="top"><a href="http://www.facebook.com/municipalidadapostoles" target="_blank"><img width="45" src="/images/facebook2.png" style="margin: 0px; float: right;" /></a></td>
</tr>
</tbody>
</table>		</div>
	</div></div>

				
				
				<div id="jsn-puser7_grid3" class="jsn-column"><div id="jsn-puser7">		<div class="moduletable">
					<h3>Sugerencias, consultas y reclamos</h3>
					<div align="center">

<script type="text/javascript">

window.addEvent('load',function(){

	var sp_sc335 = new sp_sc('sp_qc_submit', {

		name: $('name'),

		modId: 335,

		email: $('email'),

		subject: $('subject'),

		message: $('message'),

		status: $("sp_qc_status"),

		name_text: "Name",

		email_text: "E-mail",

		msg_text: "Mensaje",

		err_msg: "All highlighted fields are required.",

		email_warn: "Please enter a valid Email.",

		wait_text: "Please wait...",

		failed_text: "Email not sent!",

		ajax_url: "http://www.apostoles.gov.ar/modules/mod_sp_quickcontact/helper.php"

	});

});

</script>



<div id="sp_quickcontact335" class="sp_quickcontact">

	<div id="sp_qc_status"></div>

	<div class="sp_qc_clr"></div>

	<input type="text" name="name" id="name" onfocus="if (this.value=='Name') this.value='';" onblur="if (this.value=='') this.value='Name';" value="Name" />

	<div class="sp_qc_clr"></div>

	<input type="text" name="email" id="email" onfocus="if (this.value=='E-mail') this.value='';" onblur="if (this.value=='') this.value='E-mail';" value="E-mail" />

	<div class="sp_qc_clr"></div>

	<input type="text" name="subject" id="subject" onfocus="if (this.value=='Subject...') this.value='';" onblur="if (this.value=='') this.value='Subject...';" value="Asunto" />

	<div class="sp_qc_clr"></div>

	<textarea name="message" id="message" onfocus="if (this.value=='Mensaje') this.value='';" onblur="if (this.value=='') this.value='Mensaje';" cols="" rows="">Mensaje</textarea>	

	<div class="sp_qc_clr"></div>

	<input id="sp_qc_submit" class="button" type="submit" value="Enviar Mensaje" />

	<div class="sp_qc_clr"></div>

</div>
</div>		</div>
	</div></div>

				
				<div class="clearbreak"></div>

			</div></div>

			
		</div>

		
		<div id="jsn-footer">

			
			
			<div id="jsn-pbottom_grid1" class="jsn-column"><div id="jsn-pbottom">		<div class="moduletable">
					<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct ="UA-114474-1";
urchinTracker();
</script>
		</div>
			<div class="moduletable">
					<p style="text-align: right;"><span style="color: #000000;"><strong>Municipalidad de la Ciudad de Apóstoles © 2018</strong></span> <br />Prensa y Comunicación <a href="mailto:prensa@apostoles.gov.ar">prensa@apostoles.gov.ar</a><br /><span style="font-size: 7.5pt;"><span style="font-family: Verdana; font-size: xx-small;"><a href="http://www.google.com/analytics/es-ES/" target="_blank"><span style="text-decoration: none; font-weight: bold;"><span style="color: #666666;">Google Analytics</span></span></a></span></span></p>		</div>
	</div></div>

			
			<div class="clearbreak"></div>

		</div>

		
	</div>

	

</body>

</html>